Die Suche ergab 17 Treffer

von peb
04.04.2016, 15:33
Forum: Aperture Fotoverwaltung - Projektmanagement
Thema: iTunes bietet Aperture nicht mehr an
Antworten: 5
Zugriffe: 3612

Re: iTunes bietet Aperture nicht mehr an

Ich verwende ein iPhone 5S mit 9.3.1.
Synchronisation über Kabel.
von peb
04.04.2016, 12:54
Forum: Aperture Fotoverwaltung - Projektmanagement
Thema: iTunes bietet Aperture nicht mehr an
Antworten: 5
Zugriffe: 3612

Re: iTunes bietet Aperture nicht mehr an

Bei mir steht die Auswahl noch zu Verfügung.
Gleiche iTunes Version.
iTunes.png
iTunes.png (66.76 KiB) 3257 mal betrachtet
von peb
02.06.2015, 17:27
Forum: Schnittstellen von Aperture (Import und Export)
Thema: export jpg als 300dpi geht nicht
Antworten: 34
Zugriffe: 11369

Re: export jpg als 300dpi geht nicht

Hallo Klaus,

bei mir funktioniert der export mit 300dpi.
Habe nur die 72dpi durch 300dpi ersetzt.
Peter
von peb
24.01.2014, 12:07
Forum: Schnittstellen von Aperture (Import und Export)
Thema: falsche Vorschaubilder
Antworten: 2
Zugriffe: 2806

Re: falsche Vorschaubilder

Beginnen die Bilder auf der SD-Karte bei jedem Durchgang mit dem gleichen Dateinamen?
von peb
22.01.2014, 17:55
Forum: RAW Workflow mit Aperture
Thema: Pixelmator Speichert nicht
Antworten: 5
Zugriffe: 3916

Re: Pixelmator Speichert nicht

Noch was,

habe in Aperture die Übergabe nach Pixelmator auf Tiff (8-Bit) umgestellt.
Danach hat es mit und ohne Speichern funktioniert!?
von peb
22.01.2014, 17:49
Forum: RAW Workflow mit Aperture
Thema: Pixelmator Speichert nicht
Antworten: 5
Zugriffe: 3916

Re: Pixelmator Speichert nicht

Stimmt ist bei mir auch so, mal stimmt der Speicherort mal kommt der normale Bilderordner.

hier noch ein link:

http://support.pixelmator.com/viewtopic.php?f=4&t=10382&p=37278&hilit=aperture#p37278
von peb
22.01.2014, 09:47
Forum: RAW Workflow mit Aperture
Thema: Pixelmator Speichert nicht
Antworten: 5
Zugriffe: 3916

Re: Pixelmator Speichert nicht

Habe nochmals an einem neuen Bild getestet.
Beim ersten mal muss man das Bild speichern und dabei die Option: "Kopie als tiff speichern"
anhaken.
Danach wird es scheinbar bei jedem Verlassen gespeichert.
von peb
21.01.2014, 19:00
Forum: RAW Workflow mit Aperture
Thema: Pixelmator Speichert nicht
Antworten: 5
Zugriffe: 3916

Re: Pixelmator Speichert nicht

Hallo,

bei mir speichert Pixelmator automatisch nach dem Beenden und das Bild wird in Aperture aktualisiert.
Pixelmator muss aber komplett beendet werden.
von peb
16.10.2013, 18:26
Forum: Aperture Fotoverwaltung - Projektmanagement
Thema: Falsche Darstellung
Antworten: 13
Zugriffe: 4362

Re: Falsche Darstellung

Nein, steht nichts drin.
von peb
15.10.2013, 17:57
Forum: Aperture Fotoverwaltung - Projektmanagement
Thema: Falsche Darstellung
Antworten: 13
Zugriffe: 4362

Re: Falsche Darstellung

Hallo,
bei mir stimmt die Anzeige "Letzte 12 Monate" es werden nur nicht die Anzahl in der Seitenleiste angezeigt.
Unter X Abgelehnt steht die Anzahl auf 1 aber ich sehe kein Bild.
Das gleiche in Letzter Import.
Voila_Capture40.png
Voila_Capture40.png (80.21 KiB) 4060 mal betrachtet


Peter
von peb
25.07.2013, 16:21
Forum: Bildbearbeitung (in Aperture und allgemein)
Thema: Frage zum Werkzeug Farbe und Bereich
Antworten: 43
Zugriffe: 14890

Re: Frage zum Werkzeug Farbe und Bereich

Hallo Gerald, ich habe die Vermutung das die Pipette das Farbprofil des Monitors mit einbezieht. Bekomme unterschiedliche Werte auf dem gleichen Monitor je nachdem welches Profil ich in den Monitoreinstellungen auswähle. Bei meinem manuell erstellten Profil gibt es so gut wie keine Abweichung. Gruss...
von peb
24.07.2013, 17:00
Forum: Bildbearbeitung (in Aperture und allgemein)
Thema: Frage zum Werkzeug Farbe und Bereich
Antworten: 43
Zugriffe: 14890

Re: Frage zum Werkzeug Farbe und Bereich

Habe auch mal mit IDraw + RGB gespielt.
Nach dem "Entsättigen" in Aperture ist das Bild schwarz.

Wenn ich aber mit dem DigitalColor Meter die Farben "messe" sind die RGB Werte auf dem Thunderbolt Display anders wie auf dem Retina Display?
von peb
28.07.2012, 08:03
Forum: Aperture Fotoverwaltung - Projektmanagement
Thema: Reihenfolge der Bilder beim Import wird verändert
Antworten: 4
Zugriffe: 3391

Re: Reihenfolge der Bilder beim Import wird verändert

Hi,

schon mal in den Sortiereinstellungen mit aufsteigend/ absteigend probiert?
von peb
19.06.2012, 09:46
Forum: Bildbearbeitung (in Aperture und allgemein)
Thema: unschöne "Bugs" Aperture 3.3 ???
Antworten: 15
Zugriffe: 6332

Re: unschöne "Bugs" Aperture 3.3 ???

Hallo,
bei mir ist sie Schwebepalette nur im Vollbildmodus sichtbar
und kann nach Verlassen des Vollbildmodus über das X ausgeblendet werden.

Peter
von peb
23.05.2012, 17:30
Forum: Aperture Forum News
Thema: Rubrik Beispiel-Workflows anlegen?
Antworten: 5
Zugriffe: 5283

Re: Rubrik Beispiel-Workflows anlegen?

Hallo Guido,

das wäre nicht schlecht.

Peter

Zur erweiterten Suche